Error

two or more packages specified (libfwupd1 libsane-extras)