Error

two or more packages specified (libfwsi1 libsane-extras)