Error

two or more packages specified (libfwnt1 libsane-extras)