Error

two or more packages specified (libfuntools1 libsane-extras)