Error

two or more packages specified (libftgl2 libsane-extras)