Error

two or more packages specified (libftdipp1 libsane-extras)