Error

two or more packages specified (libfstrm0 libsane-extras)