Error

two or more packages specified (libfsotest3 libsane-extras)