Error

two or more packages specified (libfso-glib2 libsane-extras)