Error

two or more packages specified (libfrog1 libsane-extras)