Error

two or more packages specified (libfribidi0 libsane-extras)