Error

two or more packages specified (libfreeze35 libsane-extras)