Error

two or more packages specified (libfreexl1 libsane-extras)