Error

two or more packages specified (libfreerdp-utils1.1 libsane-extras)