Error

two or more packages specified (libfreerdp-primitives1.1 libsane-extras)