Error

two or more packages specified (libfreerdp-crypto1.1 libsane-extras)