Error

two or more packages specified (libfreerdp-core1.1 libsane-extras)