Error

two or more packages specified (libfreerdp-common1.1.0 libsane-extras)