Error

two or more packages specified (libfreerdp-codec1.1 libsane-extras)