Error

two or more packages specified (libfreerdp-client2 libsane-extras)