Error

two or more packages specified (libfreerdp-client1.1 libsane-extras)