Error

two or more packages specified (libfreenect0.2 libsane-extras)