Error

two or more packages specified (libfreeipmi16 libsane-extras)