Error

two or more packages specified (libfreehand-0.1-1 libsane-extras)