Error

two or more packages specified (libframe6 libsane-extras)