Error

two or more packages specified (libfox-1.6-0 libsane-extras)