Error

two or more packages specified (libfosgra0 libsane-extras)