Error

two or more packages specified (libforge0 libsane-extras)