Error

two or more packages specified (libfontforge2 libsane-extras)