Error

two or more packages specified (libfolks-telepathy25 libsane-extras)