Error

two or more packages specified (libfolia6 libsane-extras)