Error

two or more packages specified (libfm4 libsane-extras)