Error

two or more packages specified (libflxmlrpc1 libsane-extras)