Error

two or more packages specified (libfltk1.1 libsane-extras)