Error

two or more packages specified (libfltk-gl1.3 libsane-extras)