Error

two or more packages specified (libflorist2016 libsane-extras)