Error

two or more packages specified (libflorist2011 libsane-extras)