Error

two or more packages specified (libflorence-1.0-1 libsane-extras)