Error

two or more packages specified (libflite1 libsane-extras)