Error

two or more packages specified (libflatzebra-0.1-2 libsane-extras)