Error

two or more packages specified (libfixbuf3 libsane-extras)