Error

two or more packages specified (libfiu0 libsane-extras)