Error

two or more packages specified (libfirestring0.9 libsane-extras)