Error

two or more packages specified (libfiredns0.9 libsane-extras)