Error

two or more packages specified (libfftw3-quad3 libsane-extras)