Error

two or more packages specified (libffms2-3 libsane-extras)