Error

two or more packages specified (libffmpegthumbnailer4 libsane-extras)