Error

two or more packages specified (libffi6 libsane-extras)