Error

two or more packages specified (libfence4 libsane-extras)