Error

two or more packages specified (libfdk-aac1 libsane-extras)